Pesquisa

Carregando...

Postagem em destaque

Agora Você pode Ajudar o Blog "Software Livre Brasília-DF"

domingo, 16 de outubro de 2016

Parrot Security 3.2 “CyberSloop”

Parrot Security 3.2 “CyberSloop” é um sistema baseado no Debian sendo projetado para hackers éticos e pesquisadores de segurança.

Os requisitos recomendados para a execução do Parrot Security 3.2 são um processador de pelo menos 1GHz, com suporte as arquiteturas 32 bits, 64 bits ou ARMhf, mínimo de 256 MB de RAM (2 GB RAM é o recomendado), suporte a BIOS ou UEFI, e pelo menos 16GB de espaço livre em disco. 

Para saber todas as novidades da distro clique aqui.Caso prefira acesse o site oficial clicando aqui.

Baixe a ISO clicando nos links abaixo:





Nenhum comentário:

Postar um comentário